Problèmes d'envoi des commentaires dans les news !

Vous avez un problème sur le site, dites le nous ici.
Avatar de l’utilisateur
Mâmotto
Webmistress
Messages : 2192
Inscription : 02 Juin 11 à 22:11
Contact :

Problèmes d'envoi des commentaires dans les news !

Messagepar Mâmotto » 26 Nov 13 à 15:35

Bonsoir à tous,

Quelques membres et moi même, ont eu des soucis pour commenter les news ces derniers mois.

Le problème rencontré est le suivant :

Vous commentez et envoyez votre message et là le message suivant apparait :

"L'envoi a échoué. Vous pouvez remplir à nouveau le formulaire en cliquant ici."



Deux possibilités :

* Soit votre commentaire est trop long, dans ce cas écrivez en un plus court.

* Soit vous avez activé le protocole IPv6 dans votre Box !



Mais c'est quoi le protocole IPv6 ?

Pour faire simple c'est la version 6 des IP utilisé par votre Box. L'IPv6 vous permet d'avoir de nouveaux IP. Le souci c'est que le site n'est pas encore compatible avec ce système.



Comment le désactiver ?

C'est très simple, il faut aller dans les paramètres de votre Box à partir d'un PC et le désactiver.

http://www.pokegraph.com/?page=news&id=1380



Je précise que ça existe chez tous les opérateurs.


Nous vous tiendrons informé si Pokégraph passe à l'IPv6 un jour.



Merci pour votre compréhension.
Image
Cliquez sur la bannière pour voir ma galerie
Retrouvez moi aussi sur Facebook Twitter Instagram Youtube

Revenir vers « Bugs / Problèmes / Aides »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité